This topic is: not resolved

This topic contains 3 replies, has 2 voices, and was last updated by  vako 1 month ago.

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #36512

    Jan Páč
    Participant
    Premium Member

    Hi, please try help me and sorry for my bad english.

    I have big first text letter in post, but i need it same as other letters, not big. In text settings i have big letter off, but in post is still big. I try save settings, change settings on/off , close internet window.

    On page it is ok, but in post not.

    Look on screenshot or http://www.janpac.cz

    Thanks for answer and help.

    #36539

    vako
    Keymaster
    WP Royal Team

    Hi Jan,

     

    Please navigate to Dashboard > Appearance > Customize > Single Post and disable the drop cups.

     

    Kind Regards

    #36544

    Jan Páč
    Participant
    Premium Member

    Thanks, it is ok now.

    Have a nice day 🙂

    #36591

    vako
    Keymaster
    WP Royal Team

    You are welcome. Feel free to contact us anytime.

     

     

     

    Kind Regards

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.