This topic contains 1 reply, has 2 voices, and was last updated by  vako 1 month, 1 week ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #41095

    timrichter
    Participant
    Premium Member

    Hello,

    I have a problem with capital letters on my website. On the Textfields on my blogposts, especially at 1-2 blogposts( https://www.thegorillamind.com/der-weg-zu-deiner-routine-teil-1/ ) the first letter of every textbox is a huge capital letter. I searched so long for a solution but I can’t find the problem.

    I hope someone can help me.

    Tim

    #41097

    vako
    Keymaster
    WP Royal Team

    Hi Tim,

     

    1. To disable the drop cups on the blog page, please navigate to Dashboard > Appearance > Customize > Blog page > Post Elements and uncheck the option “Show Drop Caps”

    2. To disable them in the single post, Dashboard > Appearance > Customize > Single Post > Post Elements and uncheck the option “Show Drop Caps”

     

    Kind Regards

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.