This topic contains 1 reply, has 2 voices, and was last updated by  vako 1 month, 1 week ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #52176

    annabelle Bussy
    Participant
    Premium Member

    Hello

    sorry for my english.

    On the text bloc when i select paragraph, i always have a big letter i dont want this letter that is very away from the rest of the text and make it hard to read.

    I havent found how to have a first letter in the same shape as the rest of the text.

    thank you to help me

    #52179

    vako
    Keymaster
    WP Royal Team

    Hi Annabelle,

     

    At first, thank you for upgrading to the Pro version.

    1. To disable the drop cups on the blog page, please navigate to Dashboard > Appearance > Customize > Blog page > Post Elements and uncheck the option “Show Drop Caps”

    2. To disable them in the single post, Dashboard > Appearance > Customize > Single Post > Post Elements and uncheck the option “Show Drop Caps”

     

    Kind Regards

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.